<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://toidutare.ohtuleht.ee/1007335/suvine-suupiste-mojito-maitseline-arbuus" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/toidutare_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/toidutare_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/toidutare_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/toidutare_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">SUVINE SUUPISTE: mojito-maitseline arbuus | Toidutare</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Suvi! Soojad ilmad, pikad õhtud. Kui tore, need paar nädalat juunis ei jäänud ainukeseks ajaks, kui oli põhjust päikeseprillid välja otsida. Arbuusihooaeg on täies hoos ning kui paljalt on seda juba piisavalt vitsutatud ja arbuusi-feta-mündi salatit ka juba grilli kõrvale pakutud, on täpselt õige aeg ühed täiskasvanuile mõeldud aperitiiv&amp;nbsp;slash&amp;nbsp;snäkid valmis meisterdada.&amp;nbsp;" class="next-head"/><meta property="og:title" content="SUVINE SUUPISTE: mojito-maitseline arbuus | Toidutare" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://toidutare.ohtuleht.ee/1007335/suvine-suupiste-mojito-maitseline-arbuus" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/7/21/h3gwq14l.h4d.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Suvi! Soojad ilmad, pikad õhtud. Kui tore, need paar nädalat juunis ei jäänud ainukeseks ajaks, kui oli põhjust päikeseprillid välja otsida. Arbuusihooaeg on täies hoos ning kui paljalt on seda juba piisavalt vitsutatud ja arbuusi-feta-mündi salatit ka juba grilli kõrvale pakutud, on täpselt õige aeg ühed täiskasvanuile mõeldud aperitiiv&amp;nbsp;slash&amp;nbsp;snäkid valmis meisterdada.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-7-25" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Toiduuudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/7/21/h3gwq14l.h4d.jpg" class="next-head"/><link rel="preload" href="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/article.js" as="script"/><link rel="preload" href="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-37bbb27507236e1985b4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.548a62840bdb0fc01651.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.38e268a1.chunk.css"/></head><body><div id="__next"><div class="style-wrapper toidutare"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/toidutare/toidutare-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/retsept">Retseptid</a></li><li><a class="" href="/videod">Videod</a></li><li><a target="_blank" class="" href="http://toidutare.ee/minu_toidutare/minu_retseptid">Minu Toidutare</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/retsept"><span class="icon color-4">R</span><span class="name">Retseptid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/videod"><span class="icon color-4">V</span><span class="name">Videod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="http://toidutare.ee/minu_toidutare/minu_retseptid"><span class="icon color-4">M</span><span class="name">Minu Toidutare</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/toidutare/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/toidutare"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://toidutare.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/evelin-ilvese-kokakool">Evelin Ilvese kokakool</a></li><li><a href="/teemalehed/supipoial">Karmo Tüüri supipöial</a></li><li><a href="/teemalehed/peakoka-ankeet">Eesti parimad peakokad</a></li><li><a href="/teemalehed/suvised-toidud">Suvised toidud</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1007335"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Toiduuudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>SUVINE SUUPISTE: mojito-maitseline arbuus<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Blogi Jazzinokitchen</span><span>, </span> täna, 14:49</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/1007335/suvine-suupiste-mojito-maitseline-arbuus&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/7/21/h3gwq14l.h4d.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/7/21/h3gwq14l.h4d.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/7/21/h3gwq14l.h4d.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/7/21/h3gwq14l.h4d.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/7/21/h3gwq14l.h4d.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/7/21/h3gwq14l.h4d.jpg" alt="SUVINE SUUPISTE: mojito-maitseline arbuus"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Blogi Jazzinokitchen</span></div><div class="article-main--content article-main--excerpt formatted--content">Suvi! Soojad ilmad, pikad õhtud. Kui tore, need paar nädalat juunis ei jäänud ainukeseks ajaks, kui oli põhjust päikeseprillid välja otsida. Arbuusihooaeg on täies hoos ning kui paljalt on seda juba piisavalt vitsutatud ja arbuusi-feta-mündi salatit ka juba grilli kõrvale pakutud, on täpselt õige aeg ühed täiskasvanuile mõeldud aperitiiv&nbsp;<em>slash</em>&nbsp;snäkid valmis meisterdada.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong><em>Mojito</em>&nbsp;arbuusisnäkid</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>28-cm vormi täis puhastatud arbuusiviile</li>
<li>12 cl heledat rummi</li>
<li>1 suur laim</li>
<li>1,5 sl tuhksuhkrut</li>
<li>väike peotäis värsket münti</li>
</ul></div><div class="article-main--content formatted--content
    "><p>Lao arbuus samale alusele, millelt seda serveerida soovid. Pigista laimist mahl ning sega rummiga läbi. Pintselda arbuusid mõlemalt poolelt rummiseguga üle, kui vedelikku jäi alles, vala see ühtlaselt arbuusile. Sõelu peale tuhksuhkur ning puista peale väiksemaks rebitud mündilehed. Lase jahedas pool kuni paar tundi maitsestuda. Soovi korral kohenda magusust-kangust oma maitse järgi.&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 21. juuli 2020, 12:48</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/1007334/taevalik-horgutis-kirsside-ja-kookosega-mandlimuffinid">TAEVALIK HÕRGUTIS: kirsside ja kookosega mandlimuffinid</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 7. juuli 2020, 15:43</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/1006347/selle-hooaja-viimane-vikerkaarevarviline-rabarberikook">SELLE HOOAJA VIIMANE: vikerkaarevärviline rabarberikook</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 27. juuni 2020, 08:09</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/1005359/suvehommiku-idull-kaerapannkoogid-rabarberiga">SUVEHOMMIKU IDÜLL: kaerapannkoogid rabarberiga</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/1007335/suvine-suupiste-mojito-maitseline-arbuus&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/blogi-jazzinokitchen">Blogi Jazzinokitchen</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kokka-koos-nipiraamatuga">kokka koos Nipiraamatuga</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kristi-rebane">Kristi Rebane</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1007335-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006937/liiga-vahe-seksi-kuidas-kallimaga-samale-lainele-jouda" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/15/lkvo4lnv.rwh.jpg" alt="Liiga vähe seksi – kuidas kallimaga samale lainele jõuda?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006937/liiga-vahe-seksi-kuidas-kallimaga-samale-lainele-jouda" class="sth-list--title styled-link__type-1">Liiga vähe seksi – kuidas kallimaga samale lainele jõuda?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1007443/ka-eestis-on-nuud-voimalik-soetada-populaarseid-elton-johni-meenemunte" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/22/jgiz5hb1.lqe.jpg" alt="Ka Eestis on nüüd võimalik soetada populaarseid Elton Johni meenemünte"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1007443/ka-eestis-on-nuud-voimalik-soetada-populaarseid-elton-johni-meenemunte" class="sth-list--title styled-link__type-1">Ka Eestis on nüüd võimalik soetada populaarseid Elton Johni meenemünte</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006788/xxl-ist-l-iks-meetod-kuidas-vabaneda-ulekaalust-ilma-trenni-tegemata-ja-nalgimata" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/13/dqcaenv1.cll.jpg" alt="XXL-ist L-iks: meetod, kuidas vabaneda ülekaalust ilma trenni tegemata ja nälgimata"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006788/xxl-ist-l-iks-meetod-kuidas-vabaneda-ulekaalust-ilma-trenni-tegemata-ja-nalgimata" class="sth-list--title styled-link__type-1">XXL-ist L-iks: meetod, kuidas vabaneda ülekaalust ilma trenni tegemata ja nälgimata</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1007327/erilised-kodud-erilistele-inimestele-lugu-sellest-kuidas-need-valmisid" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/21/q45pjrrj.fmj.jpg" alt="Erilised kodud erilistele inimestele – lugu sellest, kuidas need valmisid"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1007327/erilised-kodud-erilistele-inimestele-lugu-sellest-kuidas-need-valmisid" class="sth-list--title styled-link__type-1">Erilised kodud erilistele inimestele – lugu sellest, kuidas need valmisid</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1007129/video-tanu-coop-pangale-lapsepolvemaja-renoveerinud-naine-kui-on-sudamekutse-siis-tuleb-vagi-taha" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/17/xz3dn52n.0xc.jpg" alt="VIDEO | Tänu Coop Pangale lapsepõlvemaja renoveerinud naine: kui on südamekutse, siis tuleb vägi taha"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1007129/video-tanu-coop-pangale-lapsepolvemaja-renoveerinud-naine-kui-on-sudamekutse-siis-tuleb-vagi-taha" class="sth-list--title styled-link__type-1">VIDEO | Tänu Coop Pangale lapsepõlvemaja renoveerinud naine: kui on südamekutse, siis tuleb vägi taha</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:manona.paris@toidutare.ee" class="styled-link">manona.paris@toidutare.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/toidutare/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/toidutare" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://toidutare.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/_app.js"></script><script src="/_next/static/runtime/webpack-37bbb27507236e1985b4.js" async=""></script><script src="/_next/static/chunks/commons.548a62840bdb0fc01651.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>