<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://toidutare.ohtuleht.ee//1072879/tervislik-ja-maitsev-nuikapsanuudlid-juustu-ja-peekoniga"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>TERVISLIK JA MAITSEV | Nuikapsanuudlid juustu ja peekoniga  </title><meta property="fb:app_id" content="445736468784099"/><meta name="description" content="Nuikapsanuudlid on tervislikud ja maitsvad, heaks vahelduseks tavapärastele pastatoodetele ning gluteenivabad ka. Selle roa kõige keerukam tegevus on nuikapsast nuudlite lõikamine. Seda on kõige lihtsam teha spiraallõikuriga, aga saab teha näiteks julienne lõikuriga või lõigata lihtsalt noaga võimalikult peened tikud. Muus osas käib roa valmistamine lihtsalt. "/><meta property="og:title" content="TERVISLIK JA MAITSEV | Nuikapsanuudlid juustu ja peekoniga  "/><meta property="og:type" content="article"/><meta property="og:url" content="https://toidutare.ohtuleht.ee/1072879/tervislik-ja-maitsev-nuikapsanuudlid-juustu-ja-peekoniga"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/10/25/cnn3wzua.xwp.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Nuikapsanuudlid on tervislikud ja maitsvad, heaks vahelduseks tavapärastele pastatoodetele ning gluteenivabad ka. Selle roa kõige keerukam tegevus on nuikapsast nuudlite lõikamine. Seda on kõige lihtsam teha spiraallõikuriga, aga saab teha näiteks julienne lõikuriga või lõigata lihtsalt noaga võimalikult peened tikud. Muus osas käib roa valmistamine lihtsalt. "/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Gluteenivabad retseptid"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/4d305eeee55e3138.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4d305eeee55e3138.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-1d0f4e1dda55a324.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-f11ea32b96aa4a5c.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/677-a85ebc2ff6fa3a7f.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-46b20a886f3bc6fb.js" defer=""></script><script src="/_next/static/chunks/358-1b00b2f3975de580.js" defer=""></script><script src="/_next/static/chunks/976-88b54f18ef774c68.js" defer=""></script><script src="/_next/static/chunks/552-79135d096a31b982.js" defer=""></script><script src="/_next/static/chunks/582-595de3e19df17c3b.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-9209560d014f18e3.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05db6a4a2e25555879fed4/_buildManifest.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05db6a4a2e25555879fed4/_ssgManifest.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05db6a4a2e25555879fed4/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper toidutare"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://toidutare.ohtuleht.ee/"></a></div><div class="page-header--content"><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class="active"><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://toidutare.ohtuleht.ee/teemalehed/nadalamenuu">Nädalamenüü</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/argiroad">Argiroad</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/samm-sammult">Samm-sammult</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/evelin-ilvese-kokakool">Evelin Ilvese kokakool</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/supipoial">Karmo Tüüri supipöial</a></li><li><a href="https://toidutare.ohtuleht.ee/videod">Videod</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/toidutare-grillikool">Toidutare grillikool</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_SEPT?return=" class="btn btn--subheader btn--yellow btn--height-30" target="_blank" rel="noreferrer">Telli</a><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2654431 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/10/25/cnn3wzua.xwp.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/10/25/cnn3wzua.xwp.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/10/25/cnn3wzua.xwp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/10/25/cnn3wzua.xwp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/10/25/cnn3wzua.xwp.jpg" alt="TERVISLIK JA MAITSEV | Nuikapsanuudlid juustu ja peekoniga  "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="26. oktoober 2022 10:24"><span class="author">Pille Enden</span><span>, </span> täna 10:24<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content">Nuikapsanuudlid on tervislikud ja maitsvad, heaks vahelduseks tavapärastele pastatoodetele ning gluteenivabad ka. Selle roa kõige keerukam tegevus on nuikapsast nuudlite lõikamine. Seda on kõige lihtsam teha spiraallõikuriga, aga saab teha näiteks julienne lõikuriga või lõigata lihtsalt noaga võimalikult peened tikud. Muus osas käib roa valmistamine lihtsalt. </div></div></div></div></div><img src="https://g.ocdn.ee/a/1072879/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p><strong>Kogus: </strong>kahele <br><strong>Valmistusaeg: </strong>20-40 min</p></div><div class="article-main--content formatted--content"><p><strong>Koostisosad</strong><br>2 tk Nuikapsas (u 500 g) <br>1 spl Õli <br>75 g Peekonikuubikud <br>1 tk Sibul <br>Sool <br>Must pipar <br>2 spl Või <br>0.75 dl Riivitud parmesan <br>2 spl Hakitud petersell <br></p></div><div class="article-main--content formatted--content"><p><strong>Valmistamine</strong></p></div><div class="article-main--content formatted--content"><p>1. Koori nuikapsad ja lõika peeneteks ribadeks noa, julienne lõikuri või spiraallõikuriga.</p></div><p></p><div class="article-main--content formatted--content"><p>2. Kuumuta õli pannil. Pruunista peekonikuubikuid ja hakitud sibulat kuni peekon on krõbe ja sibul karamelline,aga mitte kõrbenud. Tõsta pannil ära, jäta 1 sl rasva pannile, ülejäänu kalla ära.</p></div><div class="article-main--content formatted--content"><p>3. Pane pannile nuikapsanuudlid ja maitsesta soola ning pipraga. Prae keskmisel kuumusel, segades, kuni need on parajalt pehmed, 10-12 minutit.</p></div><div class="article-main--content formatted--content"><p>4. Lisa pannile või ja lase sulada. Pane pannile tagasi peekoni-sibulasegu, sega hulka pool riivjuustust ja kuumuta läbi. Maitsesta veel, kui vaja.</p></div><div class="article-main--content formatted--content"><p>Serveeri ülejäänud juustu ja peterselliga.&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/sibul">sibul</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sool">sool</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/voi">või</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/petersell">petersell</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/oli">õli</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pipar">pipar</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/parmesan">parmesan</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pille-enden">Pille Enden</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nuikapsas">Nuikapsas</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://toidutare.ohtuleht.ee/1072879/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1072879-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://toidutare.ohtuleht.ee/1071955/hasartmangude-ajalugu-eestis"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://toidutare.ohtuleht.ee/1071955/hasartmangude-ajalugu-eestis">Hasartmängude ajalugu Eestis</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://toidutare.ohtuleht.ee/1072467/millised-on-telefoniga-pildistamise-popimad-trendid"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://toidutare.ohtuleht.ee/1072467/millised-on-telefoniga-pildistamise-popimad-trendid">Millised on telefoniga pildistamise popimad trendid?</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://toidutare.ohtuleht.ee/1072432/coop-lotoga-auto-voitnud-tatjana-parast-seda-kui-oeldi-et-ma-voitsin-auto-ei-maleta-enam-midagi"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://toidutare.ohtuleht.ee/1072432/coop-lotoga-auto-voitnud-tatjana-parast-seda-kui-oeldi-et-ma-voitsin-auto-ei-maleta-enam-midagi">Coop Lotoga auto võitnud Tatjana: pärast seda, kui öeldi, et ma võitsin auto, ei mäleta enam midagi</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://toidutare.ohtuleht.ee/1072571/alustava-ettevotja-jaoks-voib-raamatupidaja-teenus-olla-liiga-kallis-kasuta-hoopis-eestis-loodud-merit-aktivat"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://toidutare.ohtuleht.ee/1072571/alustava-ettevotja-jaoks-voib-raamatupidaja-teenus-olla-liiga-kallis-kasuta-hoopis-eestis-loodud-merit-aktivat">Alustava ettevõtja jaoks võib raamatupidaja teenus olla liiga kallis – kasuta hoopis Eestis loodud Merit Aktivat!</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>