<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://toidutare.ohtuleht.ee//1069791/lihtne-pidulik-praad-tervelt-kupsetatud-ahjukana"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>LIHTNE PIDULIK PRAAD | Tervelt küpsetatud ahjukana	</title><meta property="fb:app_id" content="445736468784099"/><meta name="description" content="Mee, sojakastme, sinepi ja värskete ürtidega maitsestatud terve kana küpsetamine on ootamatult lihtne ja tulemus väga maitsev. Tervest kanast jääb hea õnne korral midagi ka järgmiseks söögikorraks, näiteks kondid ja ehk ka natuke liha, millest saab näiteks köögivilju ja makarone lisades lihtsa maitsva kanasupi."/><meta property="og:title" content="LIHTNE PIDULIK PRAAD | Tervelt küpsetatud ahjukana	"/><meta property="og:type" content="article"/><meta property="og:url" content="https://toidutare.ohtuleht.ee/1069791/lihtne-pidulik-praad-tervelt-kupsetatud-ahjukana"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/9/6/3ussk40h.ned.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Mee, sojakastme, sinepi ja värskete ürtidega maitsestatud terve kana küpsetamine on ootamatult lihtne ja tulemus väga maitsev. Tervest kanast jääb hea õnne korral midagi ka järgmiseks söögikorraks, näiteks kondid ja ehk ka natuke liha, millest saab näiteks köögivilju ja makarone lisades lihtsa maitsva kanasupi."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Linnuliha retseptid"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/690eb91290eeac28.css" as="style"/><link rel="stylesheet" href="/_next/static/css/690eb91290eeac28.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-5129d0157de99856.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-870df647a8d4a330.js" defer=""></script><script src="/_next/static/chunks/677-a85ebc2ff6fa3a7f.js" defer=""></script><script src="/_next/static/chunks/81-f390a7fe6867db7c.js" defer=""></script><script src="/_next/static/chunks/861-864de7df9d4bc1a1.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-11a4ea497e6b5163.js" defer=""></script><script src="/_next/static/chunks/358-1ec89dfc497ea971.js" defer=""></script><script src="/_next/static/chunks/488-6dd8a4b9274b6843.js" defer=""></script><script src="/_next/static/chunks/552-4f5f1fbcaaaec117.js" defer=""></script><script src="/_next/static/chunks/582-15d773fb95c221fa.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-4ba1739327041f8f.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7123/_buildManifest.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7123/_ssgManifest.js" defer=""></script><script src="/_next/static/63ef5a5eb9abbd43869f7123/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper toidutare"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://toidutare.ohtuleht.ee/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class="active"><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://toidutare.ohtuleht.ee/teemalehed/nadalamenuu">Nädalamenüü</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/argiroad">Argiroad</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/samm-sammult">Samm-sammult</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/evelin-ilvese-kokakool">Evelin Ilvese kokakool</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/supipoial">Karmo Tüüri supipöial</a></li><li><a href="https://toidutare.ohtuleht.ee/videod">Videod</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/toidutare-grillikool">Toidutare grillikool</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2631040 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/9/6/3ussk40h.ned.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/9/6/3ussk40h.ned.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/9/6/3ussk40h.ned.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/9/6/3ussk40h.ned.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/9/6/3ussk40h.ned.jpg" alt="LIHTNE PIDULIK PRAAD | Tervelt küpsetatud ahjukana	"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="5. november 2022 17:55"><span class="author">Tiina Lebane</span><span>, </span> täna 17:55<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content">Mee, sojakastme, sinepi ja värskete ürtidega maitsestatud terve kana küpsetamine on ootamatult lihtne ja tulemus väga maitsev. Tervest kanast jääb hea õnne korral midagi ka järgmiseks söögikorraks, näiteks kondid ja ehk ka natuke liha, millest saab näiteks köögivilju ja makarone lisades lihtsa maitsva kanasupi.</div></div></div></div></div><img src="https://g.ocdn.ee/a/1069791/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p><strong>Kogus: </strong>neljale <br><strong>Valmistusaeg: </strong>üle 60 min<br>10 minutit + 1,5 tundi küpsetamiseks</p></div><div class="article-main--content formatted--content"><p><strong>Koostisosad</strong><br>1 tk Terve kana (1,5 kg) <br>MAITSESTAMISEKS<br>2 spl Õli <br>1 spl Sinep <br>1 spl Sojakaste <br>1 spl Mesi <br>2 spl Hakitud ürdid, nt basiilik v tüümian <br>1.5 tl Sool <br>0.5 tl Must pipar <br></p></div><div class="article-main--content formatted--content"><p><strong>Valmistamine</strong></p></div><div class="article-main--content formatted--content"><p>1. Pane ahi 200 kraadi peale sooja. Aseta kana sobivasse ahjuvormi. Sega kokku kõik maitseained ja pintselda kana igast küljest üle, püüa kasutada ära kogu maitsesegu.</p></div><p></p><div class="article-main--content formatted--content"><p>2. Vala vormi põhja 1 dl vett. Aseta vorm ahju alumisse kolmandikku ja küpseta 30 minutit. Alanda kuumus 175 kraadini ja küpseta veel umbes 1 tund. Kui vedelikku jääb oluliselt vähemaks, siis vala veidi juurde ja kasta kana küpsemise ajal paar korda. Kui sul on lihatermomeeter, siis torka see paksemasse kohta ja kui sisetemperatuur on 82 kraadi, on kana parajalt küps.</p></div><div class="article-main--content formatted--content"><p>3. Lase enne lahti lõikamist 15 minutit seista. Leem kalla pannilt kaussi ja kasuta kastmeks.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/mesi">mesi</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kana">kana</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sool">sool</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/oli">õli</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sinep">sinep</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pipar">pipar</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tuumian">tüümian</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/ahjukana">ahjukana</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tiina-lebane">Tiina Lebane</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sojakaste">Sojakaste</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/broiler">Broiler</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://toidutare.ohtuleht.ee/1069791/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1069791-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://toidutare.ohtuleht.ee/1073010/kogemuslugu-42aastane-eve-ohtune-rutiin-mis-paastis-mu-unetusest-igaveseks"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://toidutare.ohtuleht.ee/1073010/kogemuslugu-42aastane-eve-ohtune-rutiin-mis-paastis-mu-unetusest-igaveseks">KOGEMUSLUGU | 42aastane Eve: „Õhtune rutiin, mis päästis mu unetusest igaveseks“</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://toidutare.ohtuleht.ee/1072571/alustava-ettevotja-jaoks-voib-raamatupidaja-teenus-olla-liiga-kallis-kasuta-hoopis-eestis-loodud-merit-aktivat"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://toidutare.ohtuleht.ee/1072571/alustava-ettevotja-jaoks-voib-raamatupidaja-teenus-olla-liiga-kallis-kasuta-hoopis-eestis-loodud-merit-aktivat">Alustava ettevõtja jaoks võib raamatupidaja teenus olla liiga kallis – kasuta hoopis Eestis loodud Merit Aktivat!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://toidutare.ohtuleht.ee/1072901/uneprobleemid-mis-aitaks-korralikult-valja-puhata"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://toidutare.ohtuleht.ee/1072901/uneprobleemid-mis-aitaks-korralikult-valja-puhata">Uneprobleemid - mis aitaks korralikult välja puhata?</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://toidutare.ohtuleht.ee/1072542/uhisrahastusest-labi-skeptiku-silmade-7-sagedast-kusimust-ja-vastust"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://toidutare.ohtuleht.ee/1072542/uhisrahastusest-labi-skeptiku-silmade-7-sagedast-kusimust-ja-vastust">Ühisrahastusest läbi skeptiku silmade: 7 sagedast küsimust ja vastust!</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'765711028b3cd636',m:'M.JO.K2Jm7UYsDrlXK7DRqVnM3w3OkjNbTYmZeBd2No-1667666796-0-Af1w20SQNrKKmPSXo34JWTZXR4DtvrLvi1RrRxg7/zS/QXbLUOL+nGVkYfxV3eOtrxKgQ+KYnBiw4gz377NMC11+gEUl4OuKcKM2P5Mq6LBPNo+kmnfI2LG3dh3bOc27Bw5vuAutfSmVfGG3wWPwFFRNPMiroDaUYTOoidLEHRo61N+xVv3dWdooSjlc1qTVRg==',s:[0x0479bb1fbe,0xc2b6296638],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"765711028b3cd636","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>