<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://toidutare.ohtuleht.ee//1066168/lihtne-ja-kiire-kartuli-krevetisalat"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>LIHTNE JA KIIRE | Kartuli-krevetisalat  </title><meta property="fb:app_id" content="445736468784099"/><meta name="description" content="Värsked kartulid, till ja krevetid on ütlemata mõnus suvine kooslus.  Pidulikumal puhul võib salatile veidi kalamarjagi peale panna.  Salatit võib serveerida ka suupistena nii, et lõigata kartulid viiludeks ja tõsta peale kastmega segatud krevetid. Lihtne, kiire ja väga maitsev mõlemal moel! "/><meta property="og:title" content="LIHTNE JA KIIRE | Kartuli-krevetisalat  "/><meta property="og:type" content="article"/><meta property="og:url" content="https://toidutare.ohtuleht.ee/1066168/lihtne-ja-kiire-kartuli-krevetisalat"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/7/13/n0xnm2hg.d3g.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Värsked kartulid, till ja krevetid on ütlemata mõnus suvine kooslus.  Pidulikumal puhul võib salatile veidi kalamarjagi peale panna.  Salatit võib serveerida ka suupistena nii, et lõigata kartulid viiludeks ja tõsta peale kastmega segatud krevetid. Lihtne, kiire ja väga maitsev mõlemal moel! "/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Kalatoitude retseptid"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&amp;family=Roboto+Slab:wght@400&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/6426a4aa23bbb467.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6426a4aa23bbb467.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-1b2dca2a89d83ce7.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-0f52b9ada3d8305f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/251-62dec45247a9de00.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-1263de3af4c19837.js" defer=""></script><script src="/_next/static/chunks/567-66bf6e4c23c8cbf6.js" defer=""></script><script src="/_next/static/chunks/21-601b929282a3392d.js" defer=""></script><script src="/_next/static/chunks/97-511c7cf33227362e.js" defer=""></script><script src="/_next/static/chunks/582-6d099eaec4f33ba3.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-2f820177f885a1ea.js" defer=""></script><script src="/_next/static/b67e327dd89f5ebf9c5a2/_buildManifest.js" defer=""></script><script src="/_next/static/b67e327dd89f5ebf9c5a2/_ssgManifest.js" defer=""></script><script src="/_next/static/b67e327dd89f5ebf9c5a2/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper toidutare"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div role="none" class="page-header--button hidden-text "></div><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://toidutare.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login mobile-show">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class="active"><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://toidutare.ohtuleht.ee/teemalehed/nadalamenuu">Nädalamenüü</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/argiroad">Argiroad</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/samm-sammult">Samm-sammult</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/evelin-ilvese-kokakool">Evelin Ilvese kokakool</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/supipoial">Karmo Tüüri supipöial</a></li><li><a href="https://toidutare.ohtuleht.ee/videod">Videod</a></li><li><a href="https://toidutare.ohtuleht.ee/teemalehed/toidutare-grillikool">Toidutare grillikool</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_PAIKE?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login no-mobile-show">Sisene</a><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2602486 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/7/13/n0xnm2hg.d3g.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/7/13/n0xnm2hg.d3g.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/7/13/n0xnm2hg.d3g.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/7/13/n0xnm2hg.d3g.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/7/13/n0xnm2hg.d3g.jpg" alt="LIHTNE JA KIIRE | Kartuli-krevetisalat  "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="14. juuli 2022 07:05"><span class="author">Pille Enden</span><span>, </span> täna 07:05<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content">Värsked kartulid, till ja krevetid on ütlemata mõnus suvine kooslus.  Pidulikumal puhul võib salatile veidi kalamarjagi peale panna.  Salatit võib serveerida ka suupistena nii, et lõigata kartulid viiludeks ja tõsta peale kastmega segatud krevetid. Lihtne, kiire ja väga maitsev mõlemal moel! </div></div></div></div></div><img src="https://g.ocdn.ee/a/1066168/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p><strong>Kogus: </strong>neljale <br><strong>Valmistusaeg: </strong>kuni 20 min</p></div><div class="article-main--content formatted--content"><p><strong>Koostisosad</strong><br>180 g Jahutatud või külmutatud keedetud krevetid <br>600 g Keedetud värsked kartulid <br>1 tk Väike punane sibul <br>0.5 tk Punane paprika <br>2 dl Paksem majonees <br>Till <br>0.5 tk Värskelt riivitud sidruni koor <br>0.5 spl Värskelt pressitud sidrunimahl <br>75 g Rukolalehed <br>Sool <br>Must pipar <br></p></div><div class="article-main--content formatted--content"><p><strong>Valmistamine</strong></p></div><div class="article-main--content formatted--content"><p>1. Külmutatud krevetid sulata ja patsuta majapidamispaberiga kuivaks.</p></div><p></p><div class="article-main--content formatted--content"><p>2. Lõika kartulid kuubikuteks või sektoriteks. Koori sibul ja haki üsna peeneks. Haki paprika samuti peeneks.</p></div><div class="article-main--content formatted--content"><p>3. Sega majoneesi hulka sibul, paprika ja hakitud till. Maitsesta riivitud sidrunikoore, sidrunimahla, soola ja pipraga.</p></div><div class="article-main--content formatted--content"><p>4. Sega kastme hulka kartulid ja krevetid. Serveeri rukolehtedega.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button class="share--item"><a href="#" class="share--item report"> </a></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/paprika">paprika</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sibul">sibul</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sool">sool</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/majonees">majonees</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sidrunimahl">sidrunimahl</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pipar">pipar</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pille-enden">Pille Enden</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kalapaev">kalapäev</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a class="img" href="https://toidutare.ohtuleht.ee/1064388/vanakooli-kalapaev-heeringas-sinepimarinaadis"><img src="https://p.ocdn.ee/23/i/2022/6/14/swpor3ir.fiq.jpg" alt="VANAKOOLI KALAPÄEV! Heeringas sinepimarinaadis "/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a class="styled-link__type-1" href="https://toidutare.ohtuleht.ee/1064388/vanakooli-kalapaev-heeringas-sinepimarinaadis">VANAKOOLI KALAPÄEV! Heeringas sinepimarinaadis </a> <!-- --></div><a class="article-unit--section-inner text-color-type-18" href="https://toidutare.ohtuleht.ee/retsept/liha/kala">Kalatoitude retseptid</a><span class="related-articles-item--info"> 16. juuni 2022 10:54<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a class="img" href="https://toidutare.ohtuleht.ee/1063757/nii-maitsev-kalapaev-raimed-siidriaadikamarinaadis"><img src="https://p.ocdn.ee/23/i/2022/6/6/3jsi45vu.u4d.jpg" alt="NII MAITSEV KALAPÄEV! Räimed siidriäädikamarinaadis"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a class="styled-link__type-1" href="https://toidutare.ohtuleht.ee/1063757/nii-maitsev-kalapaev-raimed-siidriaadikamarinaadis">NII MAITSEV KALAPÄEV! Räimed siidriäädikamarinaadis</a> <!-- --></div><a class="article-unit--section-inner text-color-type-18" href="https://toidutare.ohtuleht.ee/retsept/liha/kala">Kalatoitude retseptid</a><span class="related-articles-item--info"> 9. juuni 2022 07:56<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a class="img" href="https://toidutare.ohtuleht.ee/1062999/kerge-kalapaev-spinati-lohesalat-rukkinakileivaga"><img src="https://p.ocdn.ee/23/i/2022/5/9/wobqlkdk.kli.jpg" alt="KERGE KALAPÄEV | Spinati-lõhesalat rukkinäkileivaga"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a class="styled-link__type-1" href="https://toidutare.ohtuleht.ee/1062999/kerge-kalapaev-spinati-lohesalat-rukkinakileivaga">KERGE KALAPÄEV | Spinati-lõhesalat rukkinäkileivaga</a> <!-- --><a class="comments-count styled-link without-transition" href="https://toidutare.ohtuleht.ee/1062999/kommentaarid">(<!-- -->2<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-18" href="https://toidutare.ohtuleht.ee/retsept/liha/kala">Kalatoitude retseptid</a><span class="related-articles-item--info"> 2. juuni 2022 09:34<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a class="img" href="https://toidutare.ohtuleht.ee/1061839/elamusrikas-kalapaev-sinepises-piimakastmes-tursk-koogiviljapureega"><img src="https://p.ocdn.ee/23/i/2022/5/26/m0rux2pz.h2n.jpg" alt="ELAMUSRIKAS KALAPÄEV! Sinepises piimakastmes tursk köögiviljapüreega"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a class="styled-link__type-1" href="https://toidutare.ohtuleht.ee/1061839/elamusrikas-kalapaev-sinepises-piimakastmes-tursk-koogiviljapureega">ELAMUSRIKAS KALAPÄEV! Sinepises piimakastmes tursk köögiviljapüreega</a> <!-- --></div><a class="article-unit--section-inner text-color-type-18" href="https://toidutare.ohtuleht.ee/retsept/liha/kala">Kalatoitude retseptid</a><span class="related-articles-item--info"> 26. mai 2022 09:15<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://toidutare.ohtuleht.ee/1066168/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1066168-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a href="https://toidutare.ohtuleht.ee/1066037/juulis-autolaen-50-lepingutasuga-ja-endiselt-soodne-intress"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://toidutare.ohtuleht.ee/1066037/juulis-autolaen-50-lepingutasuga-ja-endiselt-soodne-intress">Juulis autolaen –50% lepingutasuga ja endiselt soodne intress!</a> <!-- --><a class="comments-count styled-link without-transition" href="https://toidutare.ohtuleht.ee/1066037/juulis-autolaen-50-lepingutasuga-ja-endiselt-soodne-intress">(1)</a></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a href="https://toidutare.ohtuleht.ee/1065296/kutse-poltsamaa-kirikusse-tanuuritusele-me-hoiame-nonda-uhte"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://toidutare.ohtuleht.ee/1065296/kutse-poltsamaa-kirikusse-tanuuritusele-me-hoiame-nonda-uhte">Kutse Põltsamaa kirikusse tänuüritusele „Me hoiame nõnda ühte…“</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a href="https://toidutare.ohtuleht.ee/1065492/ainult-muinasjututegelased-ei-higista-millest-saaks-abi-liigse-higistamise-vastu"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://toidutare.ohtuleht.ee/1065492/ainult-muinasjututegelased-ei-higista-millest-saaks-abi-liigse-higistamise-vastu">Ainult muinasjututegelased ei higista… Millest saaks abi liigse higistamise vastu?</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a href="https://toidutare.ohtuleht.ee/1065929/kontserdielamus-sulgkergete-korvaklappide-abil"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://toidutare.ohtuleht.ee/1065929/kontserdielamus-sulgkergete-korvaklappide-abil">Kontserdielamus sulgkergete kõrvaklappide abil</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>