<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://toidutare.ohtuleht.ee/995000/evelin-ilves-nuta-voi-naera-aga-kuidas-vaikeettevotjast-restoranipidaja-hakkama-saab" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/toidutare_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/toidutare_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/toidutare_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/toidutare_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">EVELIN ILVES: nuta või naera, aga kuidas väikeettevõtjast restoranipidaja hakkama saab? | Toidutare</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Tallinna vanalinna elanikuna näen, kuidas uus viirus päev päevalt meie turismisektorit hammustab.&amp;nbsp;" class="next-head"/><meta property="og:title" content="EVELIN ILVES: nuta või naera, aga kuidas väikeettevõtjast restoranipidaja hakkama saab? | Toidutare" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://toidutare.ohtuleht.ee/995000/evelin-ilves-nuta-voi-naera-aga-kuidas-vaikeettevotjast-restoranipidaja-hakkama-saab" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/3/12/qy5vwiu3.kgs.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Tallinna vanalinna elanikuna näen, kuidas uus viirus päev päevalt meie turismisektorit hammustab.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-3-12" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Kolumnid" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/3/12/qy5vwiu3.kgs.jpg" class="next-head"/><link rel="preload" href="/_next/static/4pD7BAIcvmYb5EgQQZsBe/pages/article.js" as="script"/><link rel="preload" href="/_next/static/4pD7BAIcvmYb5EgQQZsBe/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-83947ec529b34cce5d19.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.91a3659e365292ca64d2.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.138865e4.chunk.css"/></head><body><div id="__next"><div class="style-wrapper toidutare"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/toidutare/toidutare-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/retsept">Retseptid</a></li><li><a class="" href="/videod">Videod</a></li><li><a target="_blank" class="" href="http://toidutare.ee/minu_toidutare/minu_retseptid">Minu Toidutare</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/retsept"><span class="icon color-4">R</span><span class="name">Retseptid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/videod"><span class="icon color-4">V</span><span class="name">Videod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="http://toidutare.ee/minu_toidutare/minu_retseptid"><span class="icon color-4">M</span><span class="name">Minu Toidutare</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/toidutare/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/toidutare"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://toidutare.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/retsept/paeva">Päevaretsept</a></li><li><a href="/retsept/nadalakook">Nädala kook</a></li><li><a href="/retsept/taime/vegan">Vegan</a></li><li><a href="/retsept/toidukord/louna">Lõunasöök</a></li><li><a href="/retsept/kasutajate-retseptid">Kasutajate retseptid</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-995000"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/kolumnid">Kolumnid</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>EVELIN ILVES: nuta või naera, aga kuidas väikeettevõtjast restoranipidaja hakkama saab?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Evelin Ilves</span><span>, </span> täna, 11:40</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/995000/evelin-ilves-nuta-voi-naera-aga-kuidas-vaikeettevotjast-restoranipidaja-hakkama-saab&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/3/12/qy5vwiu3.kgs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/3/12/qy5vwiu3.kgs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/3/12/qy5vwiu3.kgs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/3/12/qy5vwiu3.kgs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/3/12/qy5vwiu3.kgs.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/3/12/qy5vwiu3.kgs.jpg" alt="EVELIN ILVES: nuta või naera, aga kuidas väikeettevõtjast restoranipidaja hakkama saab?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Evelin Ilves restoranis Roog.</span><span>Foto: <!-- -->Tiina Kõrtsini</span></div><div class="article-main--content article-main--excerpt formatted--content">Tallinna vanalinna elanikuna näen, kuidas uus viirus päev päevalt meie turismisektorit hammustab.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Kõigepealt paistavad silma tühjad tänavad. Mida aeg edasi, seda vähem rahvast istub kohvikutes ja restoranides. Muuseumides tühistatakse ette kokku lepitud grupivisiite. Edasi tuleb järjekord teatrite kätte. Just sel laupäeval pidi tulema bussitäis lapsi Saaremaalt üht pealinna etendusasutust külastama. Kumb selle otsuse tegema peab – kas kool või teater – et parem oleks koju jääda? Saarlastel on nüüdsest elu halvim kogemus riigiasutusest nõu küsimisega käes. Aeg on kuulata oma talupojamõistust, soovitas täna hommikul muuhulgas ka kiirabiteenistuse juht Raul Adlas.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/994223/evelin-ilves-ainult-peast-porunu-haarab-kinni-imeodavatest-pakkumistest-riskipiirkondadesse"><img src="https://p.ocdn.ee/31/i/2020/3/5/dndimesr.bxa.jpg" alt="EVELIN ILVES: ainult peast põrunu haarab kinni imeodavatest pakkumistest riskipiirkondadesse"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/994223/evelin-ilves-ainult-peast-porunu-haarab-kinni-imeodavatest-pakkumistest-riskipiirkondadesse">EVELIN ILVES: ainult peast põrunu haarab kinni imeodavatest pakkumistest riskipiirkondadesse</a> <a class="comments-count styled-link without-transition" href="/994223/kommentaarid">(<!-- -->2<!-- -->)</a></div><span class="sth-list--info"> 5. märts 2020, 08:14</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/993537/evelin-ilves-hinge-toitmine-on-tervise-ja-immuunsuse-hoidmise-seisukohalt-oluline-teema"><img src="https://p.ocdn.ee/31/i/2020/2/27/zuef0kyw.w41.jpg" alt="EVELIN ILVES: hinge toitmine on tervise ja immuunsuse hoidmise seisukohalt oluline teema"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/993537/evelin-ilves-hinge-toitmine-on-tervise-ja-immuunsuse-hoidmise-seisukohalt-oluline-teema">EVELIN ILVES: hinge toitmine on tervise ja immuunsuse hoidmise seisukohalt oluline teema</a> </div><span class="sth-list--info"> 27. veebruar 2020, 09:50</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/992861/evelin-ilves-nagin-totaalset-muutust-nonda-tegutsemine-mojub-nagu-efektiivne-vananemisvastane-ravikuur"><img src="https://p.ocdn.ee/31/i/2020/2/20/1fciysdd.m52.jpg" alt="EVELIN ILVES: nägin totaalset muutust! Nõnda tegutsemine mõjub nagu efektiivne vananemisvastane ravikuur"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/992861/evelin-ilves-nagin-totaalset-muutust-nonda-tegutsemine-mojub-nagu-efektiivne-vananemisvastane-ravikuur">EVELIN ILVES: nägin totaalset muutust! Nõnda tegutsemine mõjub nagu efektiivne vananemisvastane ravikuur</a> </div><span class="sth-list--info"> 20. veebruar 2020, 13:56</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/992083/evelin-ilves-appikarje-ehk-miks-ei-peaks-kaed-rupes-ootama-jaama"><img src="https://p.ocdn.ee/31/i/2020/2/13/230zqeoy.k3c.jpg" alt="EVELIN ILVES: appikarje ehk Miks ei peaks käed rüpes ootama jääma"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/992083/evelin-ilves-appikarje-ehk-miks-ei-peaks-kaed-rupes-ootama-jaama">EVELIN ILVES: appikarje ehk Miks ei peaks käed rüpes ootama jääma</a> </div><span class="sth-list--info"> 13. veebruar 2020, 08:33</span></div></div></div></div><p>Aga kui ettevõtlus jääb pikemaks ajaks kiratsema, jõuab uus viirus kaude kahjuks ka tuhandete terveteni. Ei oska arvata, kaua väikeettevõtjatest kohviku-ja restoranipidajad ilma klientideta vastu peavad.</p></div><div class="article-main--content formatted--content
    "><p>Iseenda näitel võin olukorda analüüsida. Tegin eelmisel kevadel suure heameelega ühe USA luksusturismi agentuuriga koostöölepingu, kes pidi 2020/2021 hooajal mulle igas kuus kaks-kolm kuni kümneliikmelist gruppi õhtusöögile tooma. Mõtlesin õnnelikult, et haiglatöö kõrval on see just paras koormus, mida jõuan ehk kanda ning mis mu olmekulud kenasti ära aitab tasuda.</p></div><div class="article-main--content formatted--content
    "><p>Nüüd on kõik selle kevade broneeringud kuni juulikuuni tühistatud. Just jõudsin mõelda, et ega ma hea meelega välismaalt tulnud külalisi oma koju lasta taha, kui nagu tellitult need annulleerimiskirjad tulidki. Nuta siis või naera! Aga seda tean nüüd kindlasti, et kuni haiguse vaibumiseni ma ühtki piiri tagant või ka meie oma haiguskoldest tulijat uksest sisse ei lase.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Kuidas seda kontrollida, küsib kolleeg haiglast? Mina ei laseks ühtki võõrast sisse! Tõsi, ega kontrollida saagi. Saab ainult usaldada. Usaldada kaaskodanikke. Usaldada abistajaid ja tohtreid. Usaldada iseennast ja oma tervist. Ja loota, et meid ei taba pankrotilaine. Tarbime omamaist ja üksteise teenuseid, see aitab ehk karmist ajast läbi tulla...</p></div><div class="article-main--content formatted--content
    "><p>Kui selles kõiges midagi head näha, siis hügieeninõuded saavad seekord sama efektiivselt kõigile selgeks nagu kunagi õppisime ära keerulise sõna nimega transrasv. Ei usu, et keegi naerab enam vanaemade taimetarkuste ja loodusravi võtete üle, sest muud meil hetkel justkui välja pakkuda polegi. Tervislik värske toit, värskes õhus viibimine, liikumine ja kõigi vahenditega oma immuunsuse hoidmine ja toetamine on kätepesu ja nohuhügieeni kõrval kõige tõhusamad vahendid, mida saab vabalt ilma retsepti ja suure rahakotita tarbida.</p></div><div class="article-main--content formatted--content
    "><p>Muide, kõik lemmiklooma omanikud võivad nautida oma suurt eelist, kuna näiteks koer sunnib meid õues viibima ning kõik lemmikud kindlustavad nende omanikele hoopis mitmekesisema ja ka tõhusama kõhubakterite koosluse kui neil, kes loomadega kokku ei puutu. Need on väiksed rõõmud, aga just pisikesed toredad hetked, kui neid tähele oskame panna, tõstavad kõige tõhusamalt meie õnneindeksit.</p></div><div class="article-main--content formatted--content
    "><p>Jagan täna teiega üht universaalset Eestimaa vanaemade retsepti, mis tavapäraselt on just piisknakkuste puhul väga hästi aidanud mitte haigestuda või siis viiruse kergemini läbi teha.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Mina ise olen aga aastaid kasutanud tervise tugevdamiseks viirusperioodidel kuldset kolmikut: külm vesi (taliujumine ehk <em>nordic meditation</em>), igahommikune nina ja kurgu loputamine kerge soolalahusega ning Hiina meditsiinist pärit cordiceptsi (raviseen) pulbrit või kapsleid. Seni on see hästi toiminud. Head und ja südamerahu ei tohiks samuti alahinnata.</p></div><div class="article-main--content formatted--content
    "><p>Vanaemade imerohi nohu ja köha ja haige kurgu ja muu piisknakkuse vastu:</p></div><div class="article-main--content formatted--content
    "><p>Haki peeneks võrdne kogus küüslauku ja sidrunit, lisa nii palju mett, et kataks tükid. Mina lisan sinna sisse ka hakitud ingveri-ja kurkumi juurt. Viimast polnud vanaemadel võtta, aga meie parematest toidupoodidest võib seda nüüd leida.</p></div><div class="article-main--content formatted--content
    "><p>Võta droogi teelusikatäie kaupa nii sageli, kui soovid. See maitseb hea! Õigel ajal jaole saades on nohu ja köha juba järgmiseks päevaks taandunud.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Toimib tõesti!</p></div><div class="article-main--content formatted--content
    "><p>Head tervist ja ikka armastust teie südameisse ning padadesse!</p></div><div class="article-main--content formatted--content
    "><p>Evelin</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/995000/evelin-ilves-nuta-voi-naera-aga-kuidas-vaikeettevotjast-restoranipidaja-hakkama-saab&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/evelin-ilves">Evelin Ilves</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="995000-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/993380/vastame-naiste-sagedastele-kusimustele-mis-on-ilusustide-pikaaegne-moju-tervisele" class="img"><img src="https://p.ocdn.ee/8/i/2020/2/25/ly4ovcqf.ras.jpg" alt="Vastame naiste sagedastele küsimustele: mis on ilusüstide pikaaegne mõju tervisele?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/993380/vastame-naiste-sagedastele-kusimustele-mis-on-ilusustide-pikaaegne-moju-tervisele" class="sth-list--title styled-link__type-1">Vastame naiste sagedastele küsimustele: mis on ilusüstide pikaaegne mõju tervisele?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/993489/mida-vaiksem-loom-seda-tundlikum-seedimine-narilised-vajavad-eritoitu" class="img"><img src="https://p.ocdn.ee/8/i/2020/2/26/bd0u3o4o.m2p.jpg" alt="Mida väiksem loom, seda tundlikum seedimine! Närilised vajavad eritoitu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/993489/mida-vaiksem-loom-seda-tundlikum-seedimine-narilised-vajavad-eritoitu" class="sth-list--title styled-link__type-1">Mida väiksem loom, seda tundlikum seedimine! Närilised vajavad eritoitu!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/994057/seitse-sammu-lapse-nahapunetuse-leevendamiseks" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/3/021m5nmb.m5c.jpg" alt="Seitse sammu lapse nahapunetuse leevendamiseks"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/994057/seitse-sammu-lapse-nahapunetuse-leevendamiseks" class="sth-list--title styled-link__type-1">Seitse sammu lapse nahapunetuse leevendamiseks</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/992873/maasoojus-ou-ekspert-selgitab-kuidas-valida-kuttesusteemi-millist-eelistada-ning-kuidas-toimib-tark-juhtimine" class="img"><img src="https://p.ocdn.ee/8/i/2020/2/20/ouz5uspf.mfi.jpg" alt="MAASOOJUS OÜ EKSPERT SELGITAB: kuidas valida küttesüsteemi, millist eelistada ning kuidas toimib tark juhtimine?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/992873/maasoojus-ou-ekspert-selgitab-kuidas-valida-kuttesusteemi-millist-eelistada-ning-kuidas-toimib-tark-juhtimine" class="sth-list--title styled-link__type-1">MAASOOJUS OÜ EKSPERT SELGITAB: kuidas valida küttesüsteemi, millist eelistada ning kuidas toimib tark juhtimine?</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/993372/aqva-spaa-loogastavad-hoolitsused-romantilised-toad-ning-turgutav-saun" class="img"><img src="https://p.ocdn.ee/8/i/2020/2/25/gbxnc3nt.tsb.jpg" alt="AQVA spaa – lõõgastavad hoolitsused, romantilised toad ning turgutav saun!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/993372/aqva-spaa-loogastavad-hoolitsused-romantilised-toad-ning-turgutav-saun" class="sth-list--title styled-link__type-1">AQVA spaa – lõõgastavad hoolitsused, romantilised toad ning turgutav saun!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:manona.paris@toidutare.ee" class="styled-link">manona.paris@toidutare.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/toidutare/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/toidutare" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://toidutare.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/4pD7BAIcvmYb5EgQQZsBe/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/4pD7BAIcvmYb5EgQQZsBe/pages/_app.js"></script><script src="/_next/static/runtime/webpack-83947ec529b34cce5d19.js" async=""></script><script src="/_next/static/chunks/commons.91a3659e365292ca64d2.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>