<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://toidutare.ohtuleht.ee/987307/10-hautatud-kapsast-nutikad-ja-lihtsad-ahjukapsaroad-igale-maitsele" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/toidutare_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/toidutare_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/toidutare_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/toidutare_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele | Toidutare</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Ahjukapsaid on imelihtne teha - võta hapukapsas, lisa rasva, veidi suhkrut, võib-olla ka soola ja unusta paariks tunniks ahju. Alljärgnev näitavab, kui lihtne ja maitsev see roog saab olla, isegi kui algretseptiga veidi trikitada. Alustame aga klassikast!" class="next-head"/><meta property="og:title" content="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele | Toidutare" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://toidutare.ohtuleht.ee/987307/10-hautatud-kapsast-nutikad-ja-lihtsad-ahjukapsaroad-igale-maitsele" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/12/22/1ozgdku0.3nx.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Ahjukapsaid on imelihtne teha - võta hapukapsas, lisa rasva, veidi suhkrut, võib-olla ka soola ja unusta paariks tunniks ahju. Alljärgnev näitavab, kui lihtne ja maitsev see roog saab olla, isegi kui algretseptiga veidi trikitada. Alustame aga klassikast!" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-12-23" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Toiduuudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/12/22/1ozgdku0.3nx.jpg" class="next-head"/><link rel="preload" href="/_next/static/Jo5A4S9sz5e6PB-Fx4IUY/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Jo5A4S9sz5e6PB-Fx4IUY/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-9827c26abacf2ec1c92e.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.56d1e634087d9164423f.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6d743f18.chunk.css"/></head><body><div id="__next"><div class="style-wrapper toidutare"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/toidutare/toidutare-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/retsept">Retseptid</a></li><li><a class="" href="/videod">Videod</a></li><li><a target="_blank" class="" href="http://toidutare.ee/minu_toidutare/minu_retseptid">Minu Toidutare</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-4">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/retsept"><span class="icon color-4">R</span><span class="name">Retseptid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/videod"><span class="icon color-4">V</span><span class="name">Videod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="http://toidutare.ee/minu_toidutare/minu_retseptid"><span class="icon color-4">M</span><span class="name">Minu Toidutare</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/toidutare/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/toidutare"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://toidutare.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/retsept/paeva">Päevaretsept</a></li><li><a href="/retsept/nadalakook">Nädala kook</a></li><li><a href="/retsept/taime/vegan">Vegan</a></li><li><a href="/retsept/toidukord/louna">Lõunasöök</a></li><li><a href="/retsept/kasutajate-retseptid">Kasutajate retseptid</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-987307"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Toiduuudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele<!-- --> <a class="comments-count styled-link without-transition" href="/987307/kommentaarid">(<!-- -->2<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toidutare</span><span>, </span> täna, 12:16</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/987307/10-hautatud-kapsast-nutikad-ja-lihtsad-ahjukapsaroad-igale-maitsele&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/1ozgdku0.3nx.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/1ozgdku0.3nx.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/1ozgdku0.3nx.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/1ozgdku0.3nx.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/1ozgdku0.3nx.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/1ozgdku0.3nx.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kclf4gvn.0fk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kclf4gvn.0fk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kclf4gvn.0fk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kclf4gvn.0fk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/kclf4gvn.0fk.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/kclf4gvn.0fk.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/vqia5oww.5cn.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/vqia5oww.5cn.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/vqia5oww.5cn.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/vqia5oww.5cn.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/vqia5oww.5cn.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/vqia5oww.5cn.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Jõulukapsas </span><span>Foto: <!-- -->Hele-Mai Alamaa</span></div><div class="article-main--content article-main--excerpt formatted--content">Ahjukapsaid on imelihtne teha - võta hapukapsas, lisa rasva, veidi suhkrut, võib-olla ka soola ja unusta paariks tunniks ahju. Alljärgnev näitavab, kui lihtne ja maitsev see roog saab olla, isegi kui algretseptiga veidi trikitada. Alustame aga klassikast!</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Klikka retseptil:&nbsp;<a href="https://toidutare.ohtuleht.ee/929470/joulukapsas" target="_blank">Jõulukapsas&nbsp;</a></strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/1ozgdku0.3nx.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/1ozgdku0.3nx.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/1ozgdku0.3nx.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/1ozgdku0.3nx.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/1ozgdku0.3nx.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/1ozgdku0.3nx.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Jõulukapsas </span><span>Foto: <!-- -->Hele-Mai Alamaa</span></div><div class="article-main--content formatted--content
    "><p>Kapsas, mille pärast ka muul ajal aastast jõuluigatsus vahel peale tuleb.</p></div><div class="article-main--content formatted--content
    "><p>Klikka retseptil: <strong><a href="https://toidutare.ohtuleht.ee/951553/mulgikapsad" target="_blank">Mulgikapsad&nbsp;</a></strong></p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kclf4gvn.0fk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kclf4gvn.0fk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kclf4gvn.0fk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kclf4gvn.0fk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/kclf4gvn.0fk.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/kclf4gvn.0fk.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Mulgikapsad </span><span>Foto: <!-- -->Jaan Heinmaa</span></div><div class="article-main--content formatted--content
    "><p>Eestlane armastab hapukapsaid, eriti külmal talveajal. Nii mõnus on panna kapsad koos liha ja tangudega potiga pliidile või ahju ning „unustada” need sinna mitmeks tunniks nõrgal kuumusel hauduma. Hiljem hea nautida koos kuumade keedetud kartulitega.</p></div><div class="article-main--content formatted--content
    "><p>Klikka retseptil: <strong><a href="https://toidutare.ohtuleht.ee/983024/vegan-paevaretsept-hapukapsaga-taidetud-ahjukartulid" target="_blank">Hapukapsaga täidetud ahjukartulid</a>&nbsp;</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/00kdqrww.h0h.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/00kdqrww.h0h.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/00kdqrww.h0h.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/00kdqrww.h0h.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/00kdqrww.h0h.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/00kdqrww.h0h.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Hapukapsaga täidetud ahjukartulid</span><span>Foto: <!-- -->Jaan Heinmaa</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Naudi traditsioonilist hapukapsast ja pohlamoosi veidi teistmoodi. Lihtne ja maitsev roog, mis sobib ka taimetoitlasele.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Klikka retseptil:<a href="https://toidutare.ohtuleht.ee/964190/kuninglikult-toitev-pajaroog-hapukapsa-vorstipada-poola-moodi-ehk-bigos" target="_blank">&nbsp;<strong>Hapukapsa-vorstipada Poola moodi ehk Bigos</strong></a></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/h5s2krov.3ol.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/h5s2krov.3ol.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/h5s2krov.3ol.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/h5s2krov.3ol.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/h5s2krov.3ol.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/h5s2krov.3ol.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Hapukapsa-vorstipada Poola moodi ehk Bigos </span><span>Foto: <!-- -->Jaan Heinmaa</span></div><div class="article-main--content formatted--content
    "><p>See on üks korralik ja toitev pajaroog, kuhu koos suitsuse Krakovi vorstiga saab panna mistahes häid toorvorste, mida leidub meie poelettidel rikkalikus valikus. Ja lisaks kõik muud singi-vorstijupid, mis kodusesse külmkappi aeg-ajalt seisma jäävad. Nagu selliste pajaroogade puhul ikka, muutub maitse pikalt hautades ja hiljem soojendades järjest paremaks. Süües lisa hapukoort ja rüüpa juurde õlut ning lihtne talupojatoit muutub vaat et kuninglikuks!</p></div><p></p><div class="article-main--content formatted--content
    "><p>Klikka retseptil: <strong><a href="https://toidutare.ohtuleht.ee/936131/kadakane-hapukapsas-koorega" target="_blank">Kadakane hapukapsas koorega&nbsp;</a></strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/omzhpqrd.j4y.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/omzhpqrd.j4y.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/omzhpqrd.j4y.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/omzhpqrd.j4y.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/omzhpqrd.j4y.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/omzhpqrd.j4y.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kadakane hapukapsas koorega </span><span>Foto: <!-- -->Daisy Lappard</span></div><div class="article-main--content formatted--content
    "><p>Selline tummine kapsaroog mekib hästi lisandina näiteks tanguvorsti või ahjuprae kõrval. Soovi korral võid potti hapukapsa hulka lisada ka hakitud sibulat. Kadakasiirupi puudumisel võid magustajana lisada mett.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Klikka retseptil: <strong><a href="https://toidutare.ohtuleht.ee/936133/hapukapsas-tsitrustega" target="_blank">Hapukapsas tsitrustega&nbsp;</a></strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/l3hgsqmh.ous.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/l3hgsqmh.ous.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/l3hgsqmh.ous.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/l3hgsqmh.ous.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/l3hgsqmh.ous.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/l3hgsqmh.ous.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Hapukapsas tsitrustega </span><span>Foto: <!-- -->Daisy Lappard</span></div><div class="article-main--content formatted--content
    "><p>Värske ja vürtsikas hapukapsas sobib hästi täiendama linnuliharoogi, eriti parti. Kumkvaatide puudumisel võid kapsa hulka lisada natuke riivitud apelsinikoort.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Klikka retseptil: <strong><a href="https://toidutare.ohtuleht.ee/950894/hapukapsavorm" target="_blank">Hapukapsavorm&nbsp;</a></strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kdi3sn2s.xdp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kdi3sn2s.xdp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kdi3sn2s.xdp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/kdi3sn2s.xdp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/kdi3sn2s.xdp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/kdi3sn2s.xdp.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Hapukapsavorm </span><span>Foto: <!-- -->Jaan Heinmaa</span></div><p></p><div class="article-main--content formatted--content
    "><p>Mugav perenaine saab ahjupotis korraga valmis küpsetada nii liha, kapsa kui ka kartulid. Kõige parem tuleb vormiroog puuküttega ahjus, kus see küpseb kuni 3 tundi. Tulemuseks on lihtne ja maitsev jõuluroog, millest jagub ka suuremale perele. Kõrvale võib pakkuda verivorsti.</p></div><div class="article-main--content formatted--content
    "><p>Klikka retseptil: <strong><a href="https://toidutare.ohtuleht.ee/950861/hapukapsas-apelsini-ja-ingveriga" target="_blank">Hapukapsas apelsini ja ingveriga&nbsp;</a></strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/4eaecgjo.c5f.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/4eaecgjo.c5f.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/4eaecgjo.c5f.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/4eaecgjo.c5f.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/4eaecgjo.c5f.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/4eaecgjo.c5f.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Hapukapsas apelsini ja ingveriga </span><span>Foto: <!-- -->Ragne Värk</span></div><div class="article-main--content formatted--content
    "><p>Hõrk ja mõnus hapukapsas jõuluprae kõrvale.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Klikka retseptil: <strong><a href="https://toidutare.ohtuleht.ee/928280/hapukapsad-lihaga" target="_blank">Hapukapsad lihaga&nbsp;</a></strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/swbr3swi.kep.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/swbr3swi.kep.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/swbr3swi.kep.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/swbr3swi.kep.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/swbr3swi.kep.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/swbr3swi.kep.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Hapukapsad lihaga </span><span>Foto: <!-- -->Jaan Heinmaa</span></div><div class="article-main--content formatted--content
    "><p>Kui kapsaid hautada vanas malmpotis puuküttega ahjus süte peal, siis nõnda maitsevad need kõige paremini.</p></div><div class="article-main--content formatted--content
    "><p>Klikka retseptil: <strong><a href="https://toidutare.ohtuleht.ee/986529/evelin-ilvese-kokakool-joulukapsad-mango-ja-mandariinidega" target="_blank">Jõulukapsad mango ja mandariinidega</a></strong></p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/vqia5oww.5cn.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/vqia5oww.5cn.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/vqia5oww.5cn.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/12/22/vqia5oww.5cn.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/12/22/vqia5oww.5cn.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/12/22/vqia5oww.5cn.jpg" alt="10 HAUTATUD KAPSAST: nutikad ja lihtsad ahjukapsaroad igale maitsele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Jõulukapsad mango ja mandariinidega</span><span>Foto: <!-- -->Evelin Ilves</span></div><div class="article-main--content formatted--content
    "><p>See on&nbsp;&nbsp;minu (Evelin Ilvese) enda leiutatud jõulukapsaste retsept, mis tõesti kõigile väga meeldinud: Julget katsetamist kalli klassikaga, sellest võib mõni ootamatult mõnus uus elamus sündida. Sellest võib saada&nbsp;juba uus seeme tuleviku-Eesti jõuluklassikale.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 21. detsember 2019, 00:01</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/987118/hosianna-joulukapsastele-kuidas-teha-neid-koige-oigemaid-suus-sulavaid-ahjukapsaid">HOSIANNA JÕULUKAPSASTELE: kuidas teha neid kõige õigemaid, suus sulavaid ahjukapsaid</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/987307/10-hautatud-kapsast-nutikad-ja-lihtsad-ahjukapsaroad-igale-maitsele&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/joulud">jõulud</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/987307/kommentaarid"> <!-- -->2</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="987307-comment-form"></textarea></div></div></form></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/986636/teeme-taeva-valgeks-ruf-raketibaasi-abil" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/16/djza5oxr.xeq.jpg" alt="Teeme taeva valgeks – Ruf Raketibaasi abil!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/986636/teeme-taeva-valgeks-ruf-raketibaasi-abil" class="sth-list--title styled-link__type-1">Teeme taeva valgeks – Ruf Raketibaasi abil!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/joulud">Jõulud | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/986641/tule-hoiupaiga-koertega-jalutama" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/16/ddrkjl12.55v.jpg" alt="Tule hoiupaiga koertega jalutama!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/986641/tule-hoiupaiga-koertega-jalutama" class="sth-list--title styled-link__type-1">Tule hoiupaiga koertega jalutama!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/986963/hunt-on-roomus-ja-sobralik-kutsa-kes-ootab-oma-kodu" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/19/krqpkmkn.tfj.jpg" alt="Hunt on rõõmus ja sõbralik kutsa, kes ootab oma kodu"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/986963/hunt-on-roomus-ja-sobralik-kutsa-kes-ootab-oma-kodu" class="sth-list--title styled-link__type-1">Hunt on rõõmus ja sõbralik kutsa, kes ootab oma kodu</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/985955/vallatud-kingisoovitused-jouludeks-kaaslasele-ja-sopradele" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/9/it4dax0t.aii.jpg" alt="Vallatud kingisoovitused jõuludeks – kaaslasele ja sõpradele"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/985955/vallatud-kingisoovitused-jouludeks-kaaslasele-ja-sopradele" class="sth-list--title styled-link__type-1">Vallatud kingisoovitused jõuludeks – kaaslasele ja sõpradele</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/986076/sudamega-kingitus-pisike-lenna-soovib-et-oleksid-jouludel-tema-kangelane" class="img"><img src="https://p.ocdn.ee/8/i/2019/12/11/zczgzoqv.wwd.jpg" alt="Südamega kingitus: pisike Lenna soovib, et oleksid jõuludel tema kangelane"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/986076/sudamega-kingitus-pisike-lenna-soovib-et-oleksid-jouludel-tema-kangelane" class="sth-list--title styled-link__type-1">Südamega kingitus: pisike Lenna soovib, et oleksid jõuludel tema kangelane</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:manona.paris@toidutare.ee" class="styled-link">manona.paris@toidutare.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/toidutare/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/toidutare" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://toidutare.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Jo5A4S9sz5e6PB-Fx4IUY/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Jo5A4S9sz5e6PB-Fx4IUY/pages/_app.js"></script><script src="/_next/static/runtime/webpack-9827c26abacf2ec1c92e.js" async=""></script><script src="/_next/static/chunks/commons.56d1e634087d9164423f.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>