<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://toidutare.ohtuleht.ee/962705/veganid-mures-sonad-veganvorst-voi-taimne-burger-voivad-peagi-keelatud-olla" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/toidutare_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/toidutare_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/toidutare_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/toidutare_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">VEGANID MURES: sõnad „veganvorst‟ või „taimne burger‟ võivad peagi keelatud olla | Toidutare</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="&lt;em&gt;Briti veganselts The Vegan Society pöördus hiljuti Euroopa Liidu institutsioonide poole, et vaidlustada seaduseelnõu, mille kohaselt ei tohi taimsete toitude kohta enam muuhulgas kasutada nimetusi nagu „burger‟ ja „vorst‟.&lt;/em&gt;" class="next-head"/><meta property="og:title" content="VEGANID MURES: sõnad „veganvorst‟ või „taimne burger‟ võivad peagi keelatud olla | Toidutare" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://toidutare.ohtuleht.ee/962705/veganid-mures-sonad-veganvorst-voi-taimne-burger-voivad-peagi-keelatud-olla" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/5/14/4m0i4gbk.ty2.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="&lt;em&gt;Briti veganselts The Vegan Society pöördus hiljuti Euroopa Liidu institutsioonide poole, et vaidlustada seaduseelnõu, mille kohaselt ei tohi taimsete toitude kohta enam muuhulgas kasutada nimetusi nagu „burger‟ ja „vorst‟.&lt;/em&gt;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-5-14" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Toiduuudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/5/14/4m0i4gbk.ty2.jpg" class="next-head"/><link rel="preload" href="/_next/static/3WCJGqB0IE4u7gQ_dDHEF/pages/article.js" as="script"/><link rel="preload" href="/_next/static/3WCJGqB0IE4u7gQ_dDHEF/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3WCJGqB0IE4u7gQ_dDHEF/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-11413d03e2c818fb5dd8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.051b41e244b90c16d72c.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.f7bdfc1e1425b825ad34.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-54a6f1be643534f08c76.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.f622da50.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6046b503.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper toidutare" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/toidutare/toidutare-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/retsept">Retseptid</a></li><li><a class="" href="/videod">Videod</a></li><li><a target="_blank" class="" href="http://toidutare.ee/minu_toidutare/minu_retseptid">Minu Toidutare</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/retsept/paeva">Päevaretsept</a></li><li><a href="/retsept/nadalakook">Nädala kook</a></li><li><a href="/retsept/taime/vegan">Vegan</a></li><li><a href="/retsept/toidukord/louna">Lõunasöök</a></li><li><a href="/retsept/kasutajate-retseptid">Kasutajate retseptid</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=962705" class="hidden" width="1" height="1" alt="article-main-picture-VEGANID MURES: sõnad „veganvorst‟ või „taimne burger‟ võivad peagi keelatud olla"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Toiduuudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>VEGANID MURES: sõnad „veganvorst‟ või „taimne burger‟ võivad peagi keelatud olla<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ireene Viktor (Eesti Vegan Selts)</span><span>, </span> täna, 12:01</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/962705/veganid-mures-sonad-veganvorst-voi-taimne-burger-voivad-peagi-keelatud-olla&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/14/4m0i4gbk.ty2.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/14/4m0i4gbk.ty2.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/14/4m0i4gbk.ty2.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/14/4m0i4gbk.ty2.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/14/4m0i4gbk.ty2.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/14/4m0i4gbk.ty2.jpg" alt="VEGANID MURES: sõnad „veganvorst‟ või „taimne burger‟ võivad peagi keelatud olla"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Veganburger.</span> <span class="author">PantherMedia/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content"><em>Briti veganselts The Vegan Society pöördus hiljuti Euroopa Liidu institutsioonide poole, et vaidlustada seaduseelnõu, mille kohaselt ei tohi taimsete toitude kohta enam muuhulgas kasutada nimetusi nagu „burger‟ ja „vorst‟.</em></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Euroopa Parlamendi põllumajanduskomitee hääletas aprilli alguses selle poolt, et loomsete toitude nimetused oleksid paremini kaitstud. Uue ettepaneku kohaselt ei tohiks tootjad traditsiooniliste lihatoodete nimetustele lisada täiendeid nagu&nbsp;<strong>„</strong>taimne<strong>‟</strong>&nbsp;või&nbsp;<strong>„</strong>vegan<strong>‟</strong>. See tähendab, et sõnad&nbsp;<strong>„</strong>veganvorst<strong>‟</strong>&nbsp;või&nbsp;<strong>„</strong>taimne burger<strong>‟</strong>&nbsp;võivad peagi keelatud olla. Lahendusena on pakutud välja kummalisi asendusi nagu&nbsp;<strong>„</strong>taimne ketas<strong>‟</strong>&nbsp;ja&nbsp;<strong>„</strong>toru<strong>‟</strong>.</p></div><div class="article-main--content formatted--content
    "><p>Eelnõu vastased arvavad, et tegemist on loomatööstuse lobiga, kuid põllumajanduskomitee liikme Éric Andrieu väitel soovitakse niimoodi hoopis kaitsta tarbijaid, kelle jaoks traditsioonilised lihatoodete nimetused võivad taimsete toodete puhul segadust tekitada.</p></div><div class="article-main--content formatted--content
    "><p>The Vegan Society tegevjuhti George Gilli see aga ei veena:&nbsp;<strong>„</strong>Sellel ettepanekul on vähe pistmist tarbijate kaitsmisega, vaid see on ajendatud lihatööstuse majanduslikest huvidest.<strong>‟&nbsp;</strong>Ta lisab, et The Vegan Society kutsub EL-i ametnikke üles neid mõistusevastaseid meetmeid tagasi lükkama ning mitte keelama nimetusi, mida on aastakümneid taimsete toodete kohta kasutatud.</p></div><div class="article-main--content formatted--content
    "><p>The Vegan Society saatis EL-i institutsioonidele 14-leheküljelise&nbsp;kirja, kus tuuakse välja, et uus seadus tekitaks palju segadust ning paneks muuhulgas väikesed veganettevõtted keerulisse olukorda. Kirjas lisatakse, et see rikub ka inimõigusi, pannes veganid vähemusena ebavõrdsesse olukorda.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Seltsi õigusnõustaja dr Jeanette Rowley kinnitab:&nbsp;<strong>„</strong>See ettepanek ei vasta Euroopa Liidu poliitikale austada mitmekesisust.<strong>‟</strong></p></div><div class="article-main--content formatted--content
    "><p><br>Kirjas on ära toodud ka näidised lasteaia ja kooli veganmenüüst, näitamaks, kuidas uus seadus tooks toitlustamisel avalikes asutustes kaasa alusetut bürokraatiat ning muudaks veganitele igapäevaste toiduvalikute tegemise asjatult keerulisemaks. Lisaks on kaasa pandud nimekiri rohkem kui sajast vegantootest, mille praegused nimetused oleksid tulevikus keelustatud.</p></div><div class="article-main--content formatted--content
    "><p>Uue seaduse jõustumiseks peab Euroopa Parlament selle veel täiskogul heaks kiitma. The Vegan Society loodab, et seda siiski ei tehta. Euroopa Liidu institutsioonidel on seltsi kirjale vastamiseks aega 21 päeva.&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/962705/veganid-mures-sonad-veganvorst-voi-taimne-burger-voivad-peagi-keelatud-olla&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/vegan">vegan</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="962705-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/962520/kas-oled-rannahooajaks-valmis-kaire-vilgats-avaldab-saladuse-kuidas-ta-kaotas-23-kilogrammi"><img src="https://p.ocdn.ee/8/i/2019/5/13/cserkew0.itf.jpg" alt="Kas oled rannahooajaks valmis? Kaire Vilgats avaldab saladuse, kuidas ta kaotas 23 kilogrammi! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/962520/kas-oled-rannahooajaks-valmis-kaire-vilgats-avaldab-saladuse-kuidas-ta-kaotas-23-kilogrammi">Kas oled rannahooajaks valmis? Kaire Vilgats avaldab saladuse, kuidas ta kaotas 23 kilogrammi! </a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/958350/ilukirurg-sven-troost-teinekord-teeb-minimaalne-kirurgiline-korrektsioon-inimese-onnelikuks" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/30/ks1snt2i.xla.jpg" alt="Ilukirurg Sven Troost: teinekord teeb minimaalne kirurgiline korrektsioon inimese õnnelikuks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/958350/ilukirurg-sven-troost-teinekord-teeb-minimaalne-kirurgiline-korrektsioon-inimese-onnelikuks" class="sth-list--title styled-link__type-1">Ilukirurg Sven Troost: teinekord teeb minimaalne kirurgiline korrektsioon inimese õnnelikuks!</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/959263/videoretsept-kullusliku-maitsega-leib-dziugase-juustu-ja-tumeda-ollega"><img src="https://p.ocdn.ee/8/i/2019/5/7/ig3umd4x.my1.jpg" alt="VIDEORETSEPT | Küllusliku maitsega leib Džiugase juustu ja tumeda õllega"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/959263/videoretsept-kullusliku-maitsega-leib-dziugase-juustu-ja-tumeda-ollega">VIDEORETSEPT | Küllusliku maitsega leib Džiugase juustu ja tumeda õllega</a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/962165/malumang-makita-pakub-laia-valikut-aiatooriistu-mis-tootavad-sama-akuga-vasta-kusimustele-ja-voida-hinnaline-auhind" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/10/immy2kgt.aqt.jpg" alt="MÄLUMÄNG | Makita pakub laia valikut aiatööriistu, mis töötavad sama akuga! Vasta küsimustele ja võida hinnaline auhind! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/962165/malumang-makita-pakub-laia-valikut-aiatooriistu-mis-tootavad-sama-akuga-vasta-kusimustele-ja-voida-hinnaline-auhind" class="sth-list--title styled-link__type-1">MÄLUMÄNG | Makita pakub laia valikut aiatööriistu, mis töötavad sama akuga! Vasta küsimustele ja võida hinnaline auhind! </a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/959124/kuidas-teha-lastele-ouesolek-ponevaks-kuid-samas-turvaliseks" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/6/iymymkrq.kd2.jpg" alt="Kuidas teha lastele õuesolek põnevaks, kuid samas turvaliseks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/959124/kuidas-teha-lastele-ouesolek-ponevaks-kuid-samas-turvaliseks" class="sth-list--title styled-link__type-1">Kuidas teha lastele õuesolek põnevaks, kuid samas turvaliseks?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:manona.paris@toidutare.ee" class="styled-link">manona.paris@toidutare.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/toidutare/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/toidutare" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://toidutare.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/3WCJGqB0IE4u7gQ_dDHEF/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/3WCJGqB0IE4u7gQ_dDHEF/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/3WCJGqB0IE4u7gQ_dDHEF/pages/_error.js"></script><script src="/_next/static/runtime/webpack-11413d03e2c818fb5dd8.js" async=""></script><script src="/_next/static/chunks/commons.051b41e244b90c16d72c.js" async=""></script><script src="/_next/static/chunks/styles.f7bdfc1e1425b825ad34.js" async=""></script><script src="/_next/static/runtime/main-54a6f1be643534f08c76.js" async=""></script></body></html>