<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://toidutare.ohtuleht.ee/956232/paevaretsept-kevadine-kinoa-lohesalat" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/toidutare_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/toidutare_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/toidutare_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/toidutare_144x144.png" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">PÄEVARETSEPT! Kevadine kinoa-lõhesalat    | Toidutare</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Kinoa on koos avokaado, tomati ja lõhega hea kerge kevadine roog. Selle hulka võib lisada karulauku, naati või muid kevadisi võrseid, aga ka nt rukolalehti. Kuumsuitsulõhe asemel võib panna rooga ka praetud lõhet või külmsuitsulõhet. Ka kalapraest üle jäänud küpsetatud kala sobib salatisse. Juurde võib serveerida ka laimi-jogurtikastet.&amp;nbsp;" class="next-head"/><meta property="og:title" content="PÄEVARETSEPT! Kevadine kinoa-lõhesalat    | Toidutare" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://toidutare.ohtuleht.ee/956232/paevaretsept-kevadine-kinoa-lohesalat" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/4/15/1fwoeiw5.fwu.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kinoa on koos avokaado, tomati ja lõhega hea kerge kevadine roog. Selle hulka võib lisada karulauku, naati või muid kevadisi võrseid, aga ka nt rukolalehti. Kuumsuitsulõhe asemel võib panna rooga ka praetud lõhet või külmsuitsulõhet. Ka kalapraest üle jäänud küpsetatud kala sobib salatisse. Juurde võib serveerida ka laimi-jogurtikastet.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-4-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Kalatoitude retseptid" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/4/15/1fwoeiw5.fwu.jpg" class="next-head"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/article.js" as="script"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-4f89ef90d644c79ff8bd.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.1a07d71de3e8ee75c24d.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3d1e2f18b2695cecd95a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-edaff691aa6f784ba8d1.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.8dc260fe.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.5fde9046.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper toidutare" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/toidutare/toidutare-logo.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/retsept">Retseptid</a></li><li><a class="" href="/videod">Videod</a></li><li><a target="_blank" class="" href="http://toidutare.ee/minu_toidutare/minu_retseptid">Minu Toidutare</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/retsept/paeva">Päevaretsept</a></li><li><a href="/retsept/nadalakook">Nädala kook</a></li><li><a href="/retsept/taime/vegan">Vegan</a></li><li><a href="/retsept/toidukord/louna">Lõunasöök</a></li><li><a href="/retsept/kasutajate-retseptid">Kasutajate retseptid</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=956232" class="hidden" width="1" height="1" alt="article-main-picture-PÄEVARETSEPT! Kevadine kinoa-lõhesalat   "/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/retsept/liha/kala">Kalatoitude retseptid</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>PÄEVARETSEPT! Kevadine kinoa-lõhesalat   <!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Pille Enden</span><span>, </span> täna, 08:02</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/956232/paevaretsept-kevadine-kinoa-lohesalat&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/1fwoeiw5.fwu.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/1fwoeiw5.fwu.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/1fwoeiw5.fwu.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/1fwoeiw5.fwu.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/4/15/1fwoeiw5.fwu.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/4/15/1fwoeiw5.fwu.jpg" alt="PÄEVARETSEPT! Kevadine kinoa-lõhesalat   "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kinoa-lõhesalat.</span> <span class="author">Jaan Heinmaa</span></div><div class="article-main--content article-main--excerpt formatted--content">Kinoa on koos avokaado, tomati ja lõhega hea kerge kevadine roog. Selle hulka võib lisada karulauku, naati või muid kevadisi võrseid, aga ka nt rukolalehti. Kuumsuitsulõhe asemel võib panna rooga ka praetud lõhet või külmsuitsulõhet. Ka kalapraest üle jäänud küpsetatud kala sobib salatisse. Juurde võib serveerida ka laimi-jogurtikastet.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Kogus: </strong>kahele <br><strong>Valmistusaeg: </strong>20-40 min</p></div><div class="article-main--content formatted--content"><strong>Koostisosad</strong><br> 1 dl Kinoa <br> 2 dl Vesi <br> 1 tk Avokaado <br> 1 tk Tomat <br> 200 g Lõhefilee <br> 75 g Feta juust <a style="float: none; display: inline;" href="http://www.valio.ee" target="_blank"><img src="https://s.ohtuleht.ee/pics/toidutare/logos/valio-atleet-small.png" alt="" height="30"></a><br> 2 spl Meelepärased idandid <br> KASTE<br> 0.5 dl Oliiviõli <br> 2 spl Valge veini või palsamiäädikas <br> Sool <br> Must pipar </div><div class="article-main--content formatted--content
    "><p><strong>Valmistamine</strong></p></div><div class="article-main--content formatted--content
    "><p>1. Pane kinoa koos veega potti ja kuumuta keemiseni. Alanda kuumust ja keeda 10-12 minutit kuni vesi on imendunud ja kinoa pehme. Jahuta.</p></div><p></p><div class="article-main--content formatted--content
    "><p>2. Koori ja tükelda avokaado, lõika tomat kuubikuteks. Lisa salatisse tükeldatud avokaado, tomat, lõhe ja feta. Sega kastmeks oliiviõli ja äädikas, maitsesta soola ja pipraga. Nirista salatile ning sega läbi. Raputa peale idandeid.</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://toidutare.ohtuleht.ee/956232/paevaretsept-kevadine-kinoa-lohesalat&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/vesi">vesi</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/oliivioli">oliiviõli</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tomat">tomat</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/juust">juust</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/avokaado">Avokaado</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sool">sool</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kinoa">kinoa</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pipar">pipar</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pille-enden">Pille Enden</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/palsamiaadikas">Palsamiäädikas</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="956232-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/954492/laenuportaal-compara-on-vahendanud-juba-ule-1000-laenutaotluse" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/2/4jludhxr.pe2.jpg" alt="Laenuportaal Compara on vahendanud juba üle 1000 laenutaotluse"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/954492/laenuportaal-compara-on-vahendanud-juba-ule-1000-laenutaotluse" class="sth-list--title styled-link__type-1">Laenuportaal Compara on vahendanud juba üle 1000 laenutaotluse</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/955418/kevadiseks-suurpuhastuseks-pole-aega-ega-motivatsiooni-mida-teha" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/8/0aboteke.2xo.jpg" alt="Kevadiseks suurpuhastuseks pole aega ega motivatsiooni – mida teha?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/955418/kevadiseks-suurpuhastuseks-pole-aega-ega-motivatsiooni-mida-teha" class="sth-list--title styled-link__type-1">Kevadiseks suurpuhastuseks pole aega ega motivatsiooni – mida teha?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/954842/kuidas-valida-muruniidukit-oluline-on-mitut-detaili-silmas-pidada" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/4/5j3pygcz.fhs.jpg" alt="Kuidas valida muruniidukit – oluline on mitut detaili silmas pidada!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/954842/kuidas-valida-muruniidukit-oluline-on-mitut-detaili-silmas-pidada" class="sth-list--title styled-link__type-1">Kuidas valida muruniidukit – oluline on mitut detaili silmas pidada!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/955373/hoius-on-sinu-neljas-pensionisammas" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/9/ifscrsgm.kuy.jpg" alt="Hoius on sinu neljas pensionisammas"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/955373/hoius-on-sinu-neljas-pensionisammas" class="sth-list--title styled-link__type-1">Hoius on sinu neljas pensionisammas</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/953458/kevadisel-suurpuhastusel-ara-unusta-pehmet-mooblit" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/26/o1cv25cz.5ds.jpg" alt="Kevadisel suurpuhastusel ära unusta pehmet mööblit!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/953458/kevadisel-suurpuhastusel-ara-unusta-pehmet-mooblit" class="sth-list--title styled-link__type-1">Kevadisel suurpuhastusel ära unusta pehmet mööblit!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:manona.paris@toidutare.ee" class="styled-link">manona.paris@toidutare.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/toidutare/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/toidutare" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://toidutare.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_error.js"></script><script src="/_next/static/runtime/webpack-4f89ef90d644c79ff8bd.js" async=""></script><script src="/_next/static/chunks/commons.1a07d71de3e8ee75c24d.js" async=""></script><script src="/_next/static/chunks/styles.3d1e2f18b2695cecd95a.js" async=""></script><script src="/_next/static/runtime/main-edaff691aa6f784ba8d1.js" async=""></script></body></html>